What are these lines ?????



huk7
07-09-2005, 11:03 PM
Elannia Wrote:
> Close Word, Go to Start, All Programs, Microsoft Office, Microsoft
> Office Tools, Microsoft Office 2003 Language Settings, and remove any
> chinese from the enabled languages list or Arabic. Worked for me.

Thanks very much, I have tried this and it has worked. Problem solved!!


--
huk7


What are these lines ?????