how stop Word from opening with a new document



Terry Liittschwager
07-09-2005, 11:01 PM
When I launch Word 2000, it opens with a new document. I've looked
all through the options trying to find out how to stop it from doing
this, but have been unable to find such an option.

Being notorious for looking right at things and not seeing them, I'm
wondering if there if there is such an option.

Thanks in advance,

Terry Liittschwager

Suzanne S. Barnhill
07-09-2005, 11:01 PM
Add the /n switch to the shortcut used to start Word. See "Customize how
Word starts" or "Control what happens when you start Word" in Word's Help.

--
Suzanne S. Barnhill
Microsoft MVP (Word)
Words into Type
Fairhope, Alabama USA
Word MVP FAQ site: http://word.mvps.org
Email cannot be acknowledged; please post all follow-ups to the newsgroup so
all may benefit.

"Terry Liittschwager" <terry@epud.net> wrote in message
news:kb8i811f5c37h2h7asuhj03epp8vqs0a1n@4ax.com...
> When I launch Word 2000, it opens with a new document. I've looked
> all through the options trying to find out how to stop it from doing
> this, but have been unable to find such an option.
>
> Being notorious for looking right at things and not seeing them, I'm
> wondering if there if there is such an option.
>
> Thanks in advance,
>
> Terry Liittschwager
>

Terry Liittschwager
07-09-2005, 11:01 PM
Many thanks. That worked.

Interestingly, though, the shortcut that Word2000 created when I
installed it had the target greyed out - and it also said simply
Microsoft Word 2000 rather than giving the path to the executable.
However, it was a small matter to find winword.exe and create a new
shortcut that allowed me to add the /n to the target.

Again, many thanks for your help.

Terry

On Mon, 16 May 2005 18:02:32 -0500, "Suzanne S. Barnhill"
<sbarnhill@mvps.org> wrote:

>Add the /n switch to the shortcut used to start Word. See "Customize how
>Word starts" or "Control what happens when you start Word" in Word's Help.


how stop Word from opening with a new document