No Hotmail in OE after Spyware Scan



Cacique
07-09-2005, 11:20 PM
After using Ad-Aware and Search and Destroy spyware scanners, and
quarantining many infected files, I can no longer access my Hotmail from
within OE. I get the following message when I try to access my Hotmail
folders:

Configuration:
Account: Hotmail
Server: http://services.msn.com/svcs/hotmail/httpmail.asp
User name: cacique83@hotmail.com
Protocol: HTTPMail
Port: 0
Secure(SSL): 0
Code: 8007007e

I guess I have quarantined or deleted something I should not have, but I
didn't see anything that looked like it was related to OE or Hotmail. Is
there anything I can do to restore access to my Hotmail through OE? I have
already tried removing the account and recreating, but that doesn't work.

Thanks in advance.

Cacique
07-09-2005, 11:20 PM
I guess it must have been a coincidence that it happened right after running
those scans, but it's back up and working now. Perhaps a temporary problem
at Hotmail?. At any rate, I can access those Hotmail folders again.

Cheers.

"Cacique" <> wrote in message news:d67gpq$jtv$1@inews.gazeta.pl...
> After using Ad-Aware and Search and Destroy spyware scanners, and
> quarantining many infected files, I can no longer access my Hotmail from
> within OE. I get the following message when I try to access my Hotmail
> folders:
>
> Configuration:
> Account: Hotmail
> Server: http://services.msn.com/svcs/hotmail/httpmail.asp
> User name: cacique83@hotmail.com
> Protocol: HTTPMail
> Port: 0
> Secure(SSL): 0
> Code: 8007007e
>
> I guess I have quarantined or deleted something I should not have, but I
> didn't see anything that looked like it was related to OE or Hotmail. Is
> there anything I can do to restore access to my Hotmail through OE? I
have
> already tried removing the account and recreating, but that doesn't work.
>
> Thanks in advance.
>
>
>
>


No Hotmail in OE after Spyware Scan