Re: logged in



Jonathan Kay [MVP]
07-09-2005, 09:48 PM
Hi,

To disable Windows Messenger, open it up (click Start, then Run, type "msmsgs" and click OK),
click Tools, Options, Preferences tab and uncheck 'Run this Program when Windows starts' or
'Run Windows Messenger when Windows starts' (depending on version) as well as 'Allow this
program to run in the background' or 'Allow Windows Messenger to run in the background'
(depending on version).
____________________________________________
Jonathan Kay
Microsoft MVP - Windows Messenger/MSN Messenger
Associate Expert
http://www.microsoft.com/windowsxp/expertzone/
Messenger Resources - http://messenger.jonathankay.com
All posts unless otherwise specified are (c) 2005 Jonathan Kay.
You *must* contact me for redistribution rights.

"zombonezombone" <zombonezombone@discussions.microsoft.com> wrote in message
news:4EC16534-5028-4CA1-8626-41C19BC68763@microsoft.com...
> no i have not how do i check the start up and what do i uncheck in the
> options?thnx!Darryl
> --
> zombone
>
>
> "Jonathan Kay [MVP]" wrote:
>
>> Hi Darryl,
>>
>> Have you also unchecked the startup options for Windows Messenger?
>> ____________________________________________
>> Jonathan Kay
>> Microsoft MVP - Windows Messenger/MSN Messenger
>> Associate Expert
>> http://www.microsoft.com/windowsxp/expertzone/
>> Messenger Resources - http://messenger.jonathankay.com
>> All posts unless otherwise specified are (c) 2005 Jonathan Kay.
>> You *must* contact me for redistribution rights.
>>
>> "zombonezombone" <zombonezombone@discussions.microsoft.com> wrote in message
>> news:7F452669-5C5B-46EA-8456-3543C583D074@microsoft.com...
>> > after i log in to messenger 7.0 beta a pop up tells me i am signed on a
>> > different computer what up with that i unchecked instant messaging scanning
>> > on my norton so now what do i do?please help thnx! Darryl
>> > --
>> > zombone
>>
>>
>>


Re: logged in