How to disable active desktop in winxp professional



Kanth
07-10-2005, 01:44 AM
As I am geeting an erro message as below
"In order to add this item to your Active Desktop,you need to save a copy of
the picture."
this is occuring whenever i am trying to copy an excek attachments from my
mailbox(ms outlook 2000 by selecting copy) and pasting to desktop,this occurs
only when microsoft word as email editor is enable,otherwise no problem,I
know i can save attachment by opneing it and through save as option,but i
want to copy paste to be work properly..
Is any solution available please provide same if you have..

Kanth


How to disable active desktop in winxp professional