faulting module 0le 32. dl, version 5.1.2600.2595, address 0x000 2



DebRealtor
07-10-2005, 01:38 AM
Please help. I keep getting a blank white screne with a little box with a
red "X" in it in the upper left hand corner. This happens when I try to pull
up certain web sites that has interactive. I have installed java, but it
hasn't helped. THe frosting on the cake was I bought a new samsung montior
and put in the cd to run how to make it run and I got the white screne with
red x . I'm thinking it has to do with active x but I need help. Thanks you
so much for responding!!
Deb

Sparda
07-10-2005, 01:38 AM
"" wrote:
> Please help. I keep getting a blank white screne with a
> little box with a
> red "X" in it in the upper left hand corner. This happens
> when I try to pull
> up certain web sites that has interactive. I have installed
> java, but it
> hasn't helped. THe frosting on the cake was I bought a new
> samsung montior
> and put in the cd to run how to make it run and I got the
> white screne with
> red x . I'm thinking it has to do with active x but I need
> help. Thanks you
> so much for responding!!
> Deb

POTENTIAL SPYWARE ALART!!

download spybot, run scan.

Spybot: http://www.safer-networking.org/en/index.html





--
Posted using the http://www.windowsforumz.com interface, at author's request
Articles individually checked for conformance to usenet standards
Topic URL: http://www.windowsforumz.com/Help---Support-faulting-module-0le-32-dl-version-2600.2595-address-0x000-ftopict552748.html
Visit Topic URL to contact author (reg. req'd). Report abuse: http://www.windowsforumz.com/eform.php?p=1752799


faulting module 0le 32. dl, version 5.1.2600.2595, address 0x000 2