Problem with installing



Deb
07-10-2005, 01:24 AM
I have tried to install a program and it was telling me ms dos and microsoft
windows applications was not suitable for running. so, anyway I think I got
that fixed now I THINK. But now when I try to open after it installs it
says, Outline index not found. I have no clue hopefully you all can figure
out what is going on....

Michael T
07-10-2005, 01:24 AM
You appear to be getting an error message associated with Borland's Delphi
software.

I would use Google to search for newsgroups where you can post your issue in
the hopes that you might get better feedback. I don't think you will get
much help here in this XP newsgroup, but I could be surprised. It wouldn't
be the first time - as some posters here have a broad range of knowledge.

You may find too few postings in these newsgroups for Delphi. If so then I
would see if you can locate a forum or message board on the web.

Like it, or not, this is one of the downsides of using software that was
developed with non-Microsoft development tools. They may, and often do, run
just fine. But if you encounter problems, then frequently newsgroup support
is severely lacking.

Good luck.

Michael



"Deb" <Deb@discussions.microsoft.com> wrote in message
news:9ACBDE67-A7DA-42CF-BC02-04B71E77AE0A@microsoft.com...
>I have tried to install a program and it was telling me ms dos and
>Microsoft
> windows applications was not suitable for running. so, anyway I think I
> got
> that fixed now I THINK. But now when I try to open after it installs it
> says, Outline index not found. I have no clue hopefully you all can
> figure
> out what is going on....


Problem with installing