Re: winlogon 100%CPU



PawelCh
07-10-2005, 01:01 AM
thx.. it's work

Użytkownik "Taimur Mughal [MSFT]" <taimur.mughal@online.microsoft.com>
napisał w wiadomości news:evceZoVVFHA.616@TK2MSFTNGP12.phx.gbl...
> Please follow these procedures:
>
> 1. In normal mode of the problem system, open My Computer, click Tools>
> Folder Options.
>
> 2. In Folder Options, on the Offline Files tab, press CTRL+SHIFT, and then
> click Delete Files. The following message appears:
>
> The Offline Files cache on the local computer will be re-initialized. Any
> changes that have not been synchronized with computers on the network will
> be lost. Any
> files or folders made available offline will no longer be available
> offline. A computer restart is required.
>
> Do you wish to re-initialize the cache?
>
> 3. Click Yes, click OK, and then click Yes to restart the computer.
>
> If the procedure cannot be performed in normal mode due to the high CPU
> usage or the issue persists after the procedure, please try the following
> steps:
>
> 1. Boot into the new system, open My Computer, click Tools> Folder
> Options.
>
> 2. On the View tab, uncheck "Hide protected operating system files" and
> check "Show hidden files and folders".
>
> 3. Move the CSC folder out of the C:\Windows folder and save it in a
> backup folder.
> (We can delete the CSC folder after we verify everything works later.)
>
> 4. Boot into the problem system to see if the issue persists.
>
> Taimur Mughal [MSFT]
>
> This posting is provided "AS IS" with no warranties, and confers no
> rights. OR if you wish to include a script sample in your post please add
> "Use of included script samples are subject to the terms specified at
> http://www.microsoft.com/info/cpyright.htm"
>
> "PawelCh" <p.chmura@wp.pl> wrote in message
> news:%23o2xeLVVFHA.628@TK2MSFTNGP09.phx.gbl...
>> helo!
>>
>> Winlogon takes 100 % CPU ant my os work very slow. I check antivirus
>> software and anti spyware and nothing find.
>>
>> Would you mind give me some suggestion? Thanks
>
>


Re: winlogon 100%CPU