Turn off Wireless unavailable balloon



Steve N.
07-10-2005, 12:32 AM
I thought I saw a clue to doing this here recently but can't find it. On
a laptop I want the Icon in the Notification Area for wireless, but I
don't want the balloon at startup saying it's unavailable. I've already
unchecked "Notify me when this connection has limited or no connectivity".

Steve

Thorsten Matzner
07-10-2005, 12:32 AM
"Steve N." <Steve_N@nunya.biz.nes> wrote:

>I thought I saw a clue to doing this here recently but can't find it. On
>a laptop I want the Icon in the Notification Area for wireless, but I
>don't want the balloon at startup saying it's unavailable. I've already
>unchecked "Notify me when this connection has limited or no connectivity".

See "How to Disable Notification Area Balloon Tips"
(http://support.microsoft.com/?kbid=307729). This will disable all
these pop-ups.

--
(tm)

Steve N.
07-10-2005, 12:33 AM
Thorsten Matzner wrote:

> "Steve N." <Steve_N@nunya.biz.nes> wrote:
>
>
>>I thought I saw a clue to doing this here recently but can't find it. On
>>a laptop I want the Icon in the Notification Area for wireless, but I
>>don't want the balloon at startup saying it's unavailable. I've already
>>unchecked "Notify me when this connection has limited or no connectivity".
>
>
> See "How to Disable Notification Area Balloon Tips"
> (http://support.microsoft.com/?kbid=307729). This will disable all
> these pop-ups.
>

Thanks, I'll try that.

Steve


Turn off Wireless unavailable balloon