Re: Security warning!



Kelly
07-09-2005, 11:21 PM
Hi Mike,

This one is a bit different. Go to Start/Control
Panel/Display/Desktop/Customize/Web and uncheck the box that reads Security.

--

All the Best,
Kelly (MS-MVP)

Troubleshooting Windows XP
http://www.kellys-korner-xp.com


"Mike" <Mike@discussions.microsoft.com> wrote in message
news:10BCDB77-6031-4CC4-B6A6-18CA09502D56@microsoft.com...
>I have recently received a security warning on my desktop background that
>has
> replaced my background picture. It says that the system cannot function in
> normal mode, and to run an antivirus program.
>
> I have done this and deleted the infected files, however i now cant get
> rid
> of the background security warning, and place my original background
> picture
> up. When i open the display options from the control panel there is no tab
> for background, or themes, only screen saver. Please Help!
>
> Cheers Mike


Re: Security warning!